<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="es"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="es"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="initial-scale=1.0" />	
		
	<link rel="pingback" href="http://fbradiobahia.com/xmlrpc.php" />
	<title>Liga vs Aucas &#8211; FBRadio 105.7FM</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="FBRadio 105.7FM &raquo; Feed" href="http://fbradiobahia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FBRadio 105.7FM &raquo; Feed de los comentarios" href="http://fbradiobahia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FBRadio 105.7FM &raquo; Comentario Liga vs Aucas del feed" href="http://fbradiobahia.com/liga-vs-aucas/feed/" />
<link rel='stylesheet' id='wpb-google-fonts-PT-Sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='audio6-html5-site-css-css'  href='http://fbradiobahia.com/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/audio6_html5.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://fbradiobahia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://fbradiobahia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://fbradiobahia.com/wp-content/themes/urbanmag/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-google-font-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='Montserrat-google-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700&#038;subset=latin&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://fbradiobahia.com/wp-content/themes/urbanmag/plugins/superfish/css/superfish.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='http://fbradiobahia.com/wp-content/themes/urbanmag/plugins/dl-menu/component.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://fbradiobahia.com/wp-content/themes/urbanmag/plugins/font-awesome-new/css/font-awesome.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='http://fbradiobahia.com/wp-content/themes/urbanmag/plugins/fancybox/jquery.fancybox.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://fbradiobahia.com/wp-content/themes/urbanmag/plugins/flexslider/flexslider.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://fbradiobahia.com/wp-content/themes/urbanmag/stylesheet/style-responsive.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://fbradiobahia.com/wp-content/themes/urbanmag/stylesheet/style-custom.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmp-frontend_css-css'  href='http://fbradiobahia.com/wp-content/plugins/wp-google-map-plugin/assets/css/frontend.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://fbradiobahia.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.mousewheel.min.js?ver=5.7.1' id='lbg-mousewheel-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/jquery.touchSwipe.min.js?ver=5.7.1' id='lbg-touchSwipe-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/js/audio6_html5.js?ver=5.7.1' id='lbg-audio6-html5-js'></script>
<link rel="https://api.w.org/" href="http://fbradiobahia.com/wp-json/" /><link rel="alternate" type="application/json" href="http://fbradiobahia.com/wp-json/wp/v2/posts/47750" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fbradiobahia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fbradiobahia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="http://fbradiobahia.com/liga-vs-aucas/" />
<link rel='shortlink' href='http://fbradiobahia.com/?p=47750' />
<link rel="alternate" type="application/json+oembed" href="http://fbradiobahia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffbradiobahia.com%2Fliga-vs-aucas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fbradiobahia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffbradiobahia.com%2Fliga-vs-aucas%2F&#038;format=xml" />
<!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="http://fbradiobahia.com/wp-content/themes/urbanmag/javascript/html5.js" type="text/javascript"></script>
<script src="http://fbradiobahia.com/wp-content/themes/urbanmag/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<link rel="icon" href="http://fbradiobahia.com/wp-content/uploads/2021/05/cropped-Logo-radio_Mesa-de-trabajo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://fbradiobahia.com/wp-content/uploads/2021/05/cropped-Logo-radio_Mesa-de-trabajo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://fbradiobahia.com/wp-content/uploads/2021/05/cropped-Logo-radio_Mesa-de-trabajo-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://fbradiobahia.com/wp-content/uploads/2021/05/cropped-Logo-radio_Mesa-de-trabajo-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-47750 single-format-standard">
<div class="body-wrapper  style-header-1 float-menu float-sidebar" data-home="http://fbradiobahia.com" >
		
	<!-- top navigation -->
			<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-left">
					<div class="top-navigation-left-text">
											</div>
				</div>
				<div class="top-navigation-right">
					<div class="top-social-wrapper">
						<div class="social-icon">
<a href="#" target="_blank" >
<img width="32" height="32" src="http://fbradiobahia.com/wp-content/themes/urbanmag/images/dark/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="#" target="_blank" >
<img width="32" height="32" src="http://fbradiobahia.com/wp-content/themes/urbanmag/images/dark/social-icon/flickr.png" alt="Flickr" />
</a>
</div>
<div class="social-icon">
<a href="#" target="_blank" >
<img width="32" height="32" src="http://fbradiobahia.com/wp-content/themes/urbanmag/images/dark/social-icon/linkedin.png" alt="Linkedin" />
</a>
</div>
<div class="social-icon">
<a href="#" target="_blank" >
<img width="32" height="32" src="http://fbradiobahia.com/wp-content/themes/urbanmag/images/dark/social-icon/pinterest.png" alt="Pinterest" />
</a>
</div>
<div class="social-icon">
<a href="#" target="_blank" >
<img width="32" height="32" src="http://fbradiobahia.com/wp-content/themes/urbanmag/images/dark/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="#" target="_blank" >
<img width="32" height="32" src="http://fbradiobahia.com/wp-content/themes/urbanmag/images/dark/social-icon/vimeo.png" alt="Vimeo" />
</a>
</div>
<div class="clear"></div>					</div>
				</div>
				<div class="clear"></div>
				<div class="top-navigation-divider"></div>
			</div>
		</div>
		
	
		<header class="gdlr-header-wrapper normal-header"  >

		<!-- logo -->
		<div class="gdlr-header-container container">
			<div class="gdlr-header-inner">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="http://fbradiobahia.com" >
						<img src="http://fbradiobahia.com/wp-content/uploads/2017/12/logo.png" alt="" width="300" height="77" />					</a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-menu-principal-1" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-4511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4511"><a href="http://fbradiobahia.com/">Inicio</a></li>
<li id="menu-item-4516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4516"><a href="http://fbradiobahia.com/rendicion-de-cuentas/">Rendición de Cuentas</a></li>
<li id="menu-item-4527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4527"><a href="#">Noticias</a>
<ul class="dl-submenu">
	<li id="menu-item-4528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4528"><a href="http://fbradiobahia.com/category/locales/">Locales</a></li>
	<li id="menu-item-4529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="http://fbradiobahia.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-4539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4539"><a href="http://fbradiobahia.com/category/provinciales/">Provinciales</a></li>
</ul>
</li>
<li id="menu-item-4456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4456"><a href="http://fbradiobahia.com/contacto/">Contacto</a></li>
</ul></div>				</div>
				<div class="gdlr-logo-right-banner"><a href="#" target="_blank" ><img src="http://fbradiobahia.com/wp-content/uploads/2017/12/riberas_logo.jpg" alt="" width="468" height="60" /></a></div>				<div class="clear"></div>
			</div>
		</div>
		<!-- navigation -->
		<div id="gdlr-header-substitute" ></div><div class="gdlr-navigation-wrapper"><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-left" id="gdlr-main-navigation" role="navigation"><ul id="menu-menu-principal-2" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4511menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4511 gdlr-normal-menu"><a href="http://fbradiobahia.com/">Inicio</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4516menu-item menu-item-type-post_type menu-item-object-page menu-item-4516 gdlr-normal-menu"><a href="http://fbradiobahia.com/rendicion-de-cuentas/">Rendición de Cuentas</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4527menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4527 gdlr-normal-menu"><a href="#" class="sf-with-ul-pre">Noticias</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4528"><a href="http://fbradiobahia.com/category/locales/">Locales</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4529"><a href="http://fbradiobahia.com/category/nacionales/">Nacionales</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4539"><a href="http://fbradiobahia.com/category/provinciales/">Provinciales</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4456menu-item menu-item-type-post_type menu-item-object-page menu-item-4456 gdlr-normal-menu"><a href="http://fbradiobahia.com/contacto/">Contacto</a></li>
</ul><i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button" ></i>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="http://fbradiobahia.com/">
				<div class="search-text">
			<input type="text" value="Type Keywords" name="s" autocomplete="off" data-default="Type Keywords" />
		</div>
		<input type="submit" value="" />
		<div class="clear"></div>
	</form>	
</div>	
</nav><div class="clear"></div></div></div>		<div class="clear"></div>
	</header>
	
	<div class="gdlr-breadcrumbs-container container" ><div class="gdlr-custom-breadcrumbs"><a href="http://fbradiobahia.com">Home</a> <span class="gdlr-separator">></span> <a href="http://fbradiobahia.com/category/deportes/">Deportes</a> <span class="gdlr-separator">></span> <span class="current">Liga vs Aucas</span></div></div>		
		<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
			<div class="gdlr-page-title-container container" >
				<h1 class="gdlr-page-title">Liga vs Aucas</h1>
				<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://fbradiobahia.com/2021/05/16/">16 May 2021</a></div><div class="clear"></div></div>
								<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="http://fbradiobahia.com/category/deportes/" rel="tag">Deportes</a><span class="sep">,</span> <a href="http://fbradiobahia.com/category/locales/" rel="tag">Locales</a></div><div class="clear"></div></div>
							</div>	
		</div>	
		<!-- is search -->	<div class="content-wrapper"><div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">

						<!-- get the content based on post format -->
						
<article id="post-47750" class="post-47750 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-locales">
	<div class="gdlr-standard-style">
		<div class="gdlr-blog-thumbnail"><a href="http://fbradiobahia.com/wp-content/uploads/2021/05/fb..jpg" data-rel="fancybox" ><img src="http://fbradiobahia.com/wp-content/uploads/2021/05/fb..jpg" alt="" width="1280" height="908" /></a></div>		
		
		<div class="blog-content-wrapper" >
			<div class="gdlr-blog-content"></div>
			<div class="gdlr-social-share">
<span class="social-share-title"><i class="icon-share-o fa fa-share-alt"></i>Compartir</span>

	<a href="http://www.facebook.com/share.php?u=http://fbradiobahia.com/liga-vs-aucas/" target="_blank">
		<img src="http://fbradiobahia.com/wp-content/themes/urbanmag/images/social-share/facebook.png" alt="facebook-share" width="32" height="32" />
	</a>

	<a href="https://plus.google.com/share?url=http://fbradiobahia.com/liga-vs-aucas/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;">
		<img src="http://fbradiobahia.com/wp-content/themes/urbanmag/images/social-share/google-plus.png" alt="google-share" width="32" height="32" />
	</a>

	<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://fbradiobahia.com/liga-vs-aucas/&#038;title=Liga%20vs%20Aucas" target="_blank">
		<img src="http://fbradiobahia.com/wp-content/themes/urbanmag/images/social-share/linkedin.png" alt="linked-share" width="32" height="32" />
	</a>


	<a href="http://pinterest.com/pin/create/button/?url=http://fbradiobahia.com/liga-vs-aucas/&media=http://fbradiobahia.com/wp-content/uploads/2021/05/fb.-1024x726.jpg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
		<img src="http://fbradiobahia.com/wp-content/themes/urbanmag/images/social-share/pinterest.png" alt="pinterest-share" width="32" height="32" />
	</a>	



	<a href="http://twitter.com/home?status=Liga%20vs%20Aucas - http://fbradiobahia.com/liga-vs-aucas/" target="_blank">
		<img src="http://fbradiobahia.com/wp-content/themes/urbanmag/images/social-share/twitter.png" alt="twitter-share" width="32" height="32" />
	</a>
<div class="clear"></div>
</div>
						
			<div class="gdlr-single-blog-tag">
							</div>
		</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="http://fbradiobahia.com/fb-noticias-2/" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text" >Publicación anterior</span><div class="single-nav-title">FB Noticias</div></a></div>														<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<!-- related post section -->
							
						
						<!-- about author section -->
													<div class="gdlr-post-author">
							<div class="post-author-title" >Fuente</div>
							<div class="post-author-avartar"><img alt='' src='http://0.gravatar.com/avatar/345bd024e1b72c2d215e2161f647c7e3?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/345bd024e1b72c2d215e2161f647c7e3?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/></div>
							<div class="post-author-content">
							<div class="post-author"><a href="http://fbradiobahia.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></div>
														</div>
							<div class="clear"></div>
							</div>
												

						
<div id="comments" class="gdlr-comments-area">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentarios <small><a rel="nofollow" id="cancel-comment-reply-link" href="/liga-vs-aucas/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://fbradiobahia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="comment-form-head"><input id="author" name="author" type="text" value="" data-default="Nombre" size="30" aria-required='true' />
<input id="email" name="email" type="text" value="" data-default="Email*" size="30" aria-required='true' />
<input id="url" name="url" type="text" value="" data-default="Website" size="30" /><div class="clear"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='47750' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- gdlr-comment-area -->		

					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="text-9" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><img src="http://themes.goodlayers.com/urbanmag/urbanmag-style-1/wp-content/uploads/sites/2/2015/01/white-logo.png" alt="" style="width: 200px; margin-top: 5px;"/></p>
<p><i class="gdlr-icon fa fa-phone" style="color: #dddddd; font-size: 16px; " ></i> +593 (05) 2691175</p>
<p><i class="gdlr-icon fa fa-envelope" style="color: #dddddd; font-size: 16px; " ></i> fbradiobahia@hotmail.com</p>
</div>
		</div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column four columns" id="footer-widget-1" >
					<div id="text-9" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><img src="http://themes.goodlayers.com/urbanmag/urbanmag-style-1/wp-content/uploads/sites/2/2015/01/white-logo.png" alt="" style="width: 200px; margin-top: 5px;"/></p>
<p><i class="gdlr-icon fa fa-phone" style="color: #dddddd; font-size: 16px; " ></i> +593 (05) 2691175</p>
<p><i class="gdlr-icon fa fa-envelope" style="color: #dddddd; font-size: 16px; " ></i> fbradiobahia@hotmail.com</p>
</div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-2" >
					<div id="nav_menu-2" class="widget widget_nav_menu gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Shortcodes</h3><div class="clear"></div><div class="menu-features-container"><ul id="menu-features" class="menu"><li id="menu-item-4408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4408"><a href="http://fbradiobahia.com/custom-skin/">Custom Skin</a></li>
<li id="menu-item-4407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4407"><a href="http://fbradiobahia.com/sidebar-size-customizable/">Sidebar Size Customizable</a></li>
<li id="menu-item-4399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4399"><a href="http://fbradiobahia.com/optimized-code-seo/">Optimized Code &#038; SEO</a></li>
<li id="menu-item-4400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4400"><a href="http://fbradiobahia.com/layer-slider-2/">Master Slider</a></li>
<li id="menu-item-4401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4401"><a href="http://fbradiobahia.com/post-format/">Post Format</a></li>
<li id="menu-item-4402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4402"><a href="http://fbradiobahia.com/google-font/">Google Font</a></li>
<li id="menu-item-4403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4403"><a href="http://fbradiobahia.com/unlimited-sidebar/">Unlimited Sidebar</a></li>
<li id="menu-item-4404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4404"><a href="http://fbradiobahia.com/font-uploader/">Font Uploader</a></li>
<li id="menu-item-4405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4405"><a href="http://fbradiobahia.com/shortcode-generator/">Shortcode Generator</a></li>
<li id="menu-item-4406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4406"><a href="http://fbradiobahia.com/font-awesome/">Font Awesome</a></li>
<li id="menu-item-4412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4412"><a href="http://fbradiobahia.com/scalable-container/">Scalable Container</a></li>
<li id="menu-item-4413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4413"><a href="http://fbradiobahia.com/visual-editor-in-page-builder-2/">Visual Editor in Page Builder</a></li>
</ul></div></div><div id="goodlayers-1-1-banner-widget-3" class="widget widget_goodlayers-1-1-banner-widget gdlr-item gdlr-widget"><div class="banner-widget1-1"><a href="" target="_blank"><img src="" alt="banner" /></a></div></div>				</div>
										<div class="footer-column four columns" id="footer-widget-3" >
									</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
					FB Radio Bahía				</div>
				<div class="copyright-right">
					Copyright 2018				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->
<script type="text/javascript"></script><script type='text/javascript' src='http://fbradiobahia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://fbradiobahia.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://fbradiobahia.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://fbradiobahia.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://fbradiobahia.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://fbradiobahia.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://fbradiobahia.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://fbradiobahia.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/fbradiobahia.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-content/themes/urbanmag/plugins/superfish/js/superfish.js?ver=1.0' id='superfish-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-content/themes/urbanmag/plugins/dl-menu/modernizr.custom.js?ver=1.0' id='modernizr-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-content/themes/urbanmag/plugins/dl-menu/jquery.dlmenu.js?ver=1.0' id='dlmenu-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-content/themes/urbanmag/plugins/jquery.easing.js?ver=1.0' id='jquery-easing-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-content/themes/urbanmag/plugins/jquery.transit.min.js?ver=1.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-content/themes/urbanmag/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0' id='jquery-fancybox-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-content/themes/urbanmag/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0' id='jquery-fancybox-media-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-content/themes/urbanmag/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0' id='jquery-fancybox-thumbs-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-content/themes/urbanmag/plugins/flexslider/jquery.flexslider.js?ver=1.0' id='flexslider-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-content/themes/urbanmag/javascript/gdlr-script.js?ver=1.0' id='gdlr-script-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.1' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"http:\/\/fbradiobahia.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4' id='wpgmp-google-map-main-js'></script>
<script type='text/javascript' src='http://fbradiobahia.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script>		jQuery(function() {setTimeout(function(){			jQuery("#lbg_audio6_html5_shoutcast_1").audio6_html5({				radio_stream:"http://109.73.65.69:24185/",				azuracast_api_nowplaying_url:"",				radio_name:"Your Radio Title Here",				url_custom_metdata_file:"",				metadata_file_type:"",				optional_images_path:"",				playerWidth:355,				imageHeight:355,				skin:"whiteControllers",				responsive:true,				grabLastFmPhoto:false,				autoPlay:true,				songTitleColor:"#ffffff",				authorTitleColor:"#ffffff",				lineSeparatorColor:"#7d7d7d",				radioStationColor:"#ffffff",				frameBehindTextColor:"#000000",				frameBehindButtonsColor:"#454545",				sticky:true,				startMinified:true,				showOnlyPlayButton:true,				centerPlayer:false,				playerBorderSize:0,				playerBorderColor:"#000000",				showFacebookBut:false,				facebookAppID:"",				facebookShareTitle:"HTML5 Radio Player With History - Shoutcast and Icecast",				facebookShareDescription:"A top-notch responsive HTML5 Radio Player compatible with all major browsers and mobile devices.",				facebookShareImage:"",				showTwitterBut:false,				showVolume:true,				showRadioStation:false,				showTitle:false,				showHistoryBut:true,				showHistory:true,				showHistoryOnInit:true,				translateReadingData:"reading data...",				historyTranslate:"HISTORY - latest played songs",				historyTitleColor:"#858585",				historyBgColor:"#ebebeb",				historyRecordBgColor:"transparent",				historyRecordBottomBorderColor:"transparent",				historyRecordSongColor:"#000000",				historyRecordSongBottomBorderColor:"#d0d0d0",				historyRecordAuthorColor:"#6d6d6d",				numberOfThumbsPerScreen:3,				historyPadding:16,				historyRecordTitleLimit:25,				historyRecordAuthorLimit:36,				pathToAjaxFiles:"http://fbradiobahia.com/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/",				nowPlayingInterval:35,				preserveOriginalUpperLowerCase:false,				noImageAvailable:"http://fbradiobahia.com/wp-content/plugins/lbg-audio6-html5-shoutcast_history/audio6_html5_radio_history/noimageavailable.jpg"			});}, 1000);		});	</script>    <div class="audio6_html5">            <audio id="lbg_audio6_html5_shoutcast_1" preload="metadata">              No HTML5 audio playback capabilities for this browser. Use <a href="https://www.google.com/intl/en/chrome/browser/">Chrome Browser!</a>            </audio>     </div>	</body>
</html>